1. kpott78 VIP
  2. Windows 10
  3. Dienstag, 24. August 2021
Ich habe versucht, mein WINDOWS 10 Betriebssystem schneller zu machen, indem ich vermeintliche "unnötige" Windows-Dienste deaktivierte mit "msconfig" und "services.msc" im abgesicherten Modus. Jetzt komme ich weder in den abgesicherten Modus und auch nicht mehr ins Internet, Fehlermeldungen: " der Adapter "Ethernet" ist deaktiviert. "msconfig" und "services.msc" sind auch nicht mehr möglich, da deaktiviert. Wer kann mir helfen?
Anhänge
Antworten (3)
Akzeptierte Antwort Pending Moderation
Hallo kpott78,

da kann man nur hoffen, dass Sie vor Ihren Experimenten einen Systemwiederherstellungspunkt gesetzt haben.
Wie behebt man „Windows 10 startet nicht im abgesicherten Modus“ ?
https://de.minitool.com/datenwiederherstellung/abgesicherter-modus-geht-nicht-010.html

MfG
Li
Webinar Bild

Schön, dass Ihre Frage beantwortet wurde!

Um weiterhin auf dem Laufenden zum Thema Technik und PC zu bleiben, nehmen Sie doch kostenlos teil an unseren monatlichen LIVE-Webinaren: hier klicken für Registrierungsseite. Bei diesen Online-Shows können Sie uns all Ihre Fragen rund um das Thema Computer stellen und lernen jeden Monat etwas Neues.

  1. vor über einem Monat
  2. Windows 10
  3. # 1 1
Akzeptierte Antwort Pending Moderation
Lieber User,
wenn eine Zurücksetzung auf einen früheren Wiederherstellungspunkt (Antwort von Herrn Lippmann) das Problem nicht beseitigen konnte, dann versuchen Sie folgendes:

WINDOWS 10 ETHERNET-VERBINDUNG WIEDER HERSTELLEN

Vorab:
Netzwerkprobleme können diverse Ursachen haben. Eine Ferndiagnose ist immer schwierig, zumal Sie selbst Änderungen vorgenommen haben – welche genau?
Funktioniert die WLAN-Verbindung?
Ist der Flugzeugmodus ausgeschaltet.

Wenn die Ethernet-Verbindung nicht besteht, dann versuchen Sie diese Schritte:

Schritt 1: Prüfen Sie die Kabel-Verbindung.
Schritt 2: Starten Sie die »Einstellungen».
Schritt 3: Klicken Sie auf die Kategorie »Netzwerk und Internet«
Schritt 4: Klicken Sie in der linken Spalte auf »Ethernet«
Schritt 5: Steht dort der Eintrag „Nicht verbunden“ – dann entfernen Sie das Ethernet-Kabel am Router und am PC und nehmen Sie versuchsweise ein anderes Ethernet-Kabel.
Wird „Verbunden“ nicht angezeigt, dann machen Sie folgendes:
Schritt 6: Klicken Sie links auf den Eintrag »WLAN« und stellen Sie den Schiebeschalter auf »Aus“
Schritt 7: Klicken Sie nun in der linken Spalte oben auf »Status“
Schritt 8: Klicken Sie im Abschnitt »Erweiterte Netzwerkeinstellungen« auf den Eintrag »Netzwerkproblembehandlung«
Schritt 9: Markieren Sie Ethernet« und folgen Sie den Anweisungen.
Schritt 10: Danach führen Sie einen »Neustart« durch.

Sollte das Problem nicht behoben sein, dann melden Sie sich hier wieder.
Da Sie Dienste geändert haben, müsse diese dann Schritt für Schritt geprüft werden.
Herzliche Grüße
Josef Schreiner
Webinar Bild

Schön, dass Ihre Frage beantwortet wurde!

Um weiterhin auf dem Laufenden zum Thema Technik und PC zu bleiben, nehmen Sie doch kostenlos teil an unseren monatlichen LIVE-Webinaren: hier klicken für Registrierungsseite. Bei diesen Online-Shows können Sie uns all Ihre Fragen rund um das Thema Computer stellen und lernen jeden Monat etwas Neues.

  1. vor über einem Monat
  2. Windows 10
  3. # 1 2
Akzeptierte Antwort Pending Moderation
Lieber User,

versuchen Sie msconfig (Systemkonfiguration) wie folgt zu starten:

Schritt 1: Öffnen Sie PowerShell mit Administratorrechten.
Schritt 2: Tippen Sie folgenden Befehl ein: start msconfig
Schritt 3: Drücken Sie die Enter-Taste

Herzliche Grüße
Josef Schreiner
Webinar Bild

Schön, dass Ihre Frage beantwortet wurde!

Um weiterhin auf dem Laufenden zum Thema Technik und PC zu bleiben, nehmen Sie doch kostenlos teil an unseren monatlichen LIVE-Webinaren: hier klicken für Registrierungsseite. Bei diesen Online-Shows können Sie uns all Ihre Fragen rund um das Thema Computer stellen und lernen jeden Monat etwas Neues.

  1. vor über einem Monat
  2. Windows 10
  3. # 1 3
  • Seite :
  • 1


Es gibt noch keine Antworten zu diesem Beitrag.
Sei der Erste der antwortet.