1. anco VIP
  2. Netzwerk & Router
  3. Montag, 22. September 2014
ich habe den Pannenhelfer probeweise erhalten.

Ich habe folgende Probleme, die ich unter www..... nicht finde:
1. beim windows 7 Start wird im scwarzen Fenster lange nach boots
gesucht und schließlich nicht gefunden. Wie kann das umgangen werden?

2. Danach wird lange unter "Windows wird geladen" und "Willkommen" geladen / gesucht.

3. Schließlich wird von cw ein Fenster geöffnet "cw Einstellungen". Ich
bin PC-Laie: Was soll ich damit anfangen?

4. Systemstart
Unter Programme und Funktionen erscheinen nicht mehr
alle Programme nach dem ich unter "wise registry cleaner" wie
beschrieben bereinigt habe. Die Programme funktionieren aber noch.
Antworten (3)
Akzeptierte Antwort Pending Moderation
Hallo 'anco',

In Bezug auf Punkt 1 kann das Problem daran liegen das externe Laufwerke angeschlossen sind auf denen sich Bootinformationen befinden. Als Lösung wäre zu testen beim Start des Computers alle externen Geräte (außer Tastatur, Maus, Monitor u. Strom) zu entfernen. Ebenso kann ein Laden der Default-Werte im Bios (üblicher weise F9-Taste im Bios) hilfreich sein.

In Bezug auf Punkt 2 sind das die normalen Startmeldungen vom Windows. Diese können unter Umständen etwas länger sichtbar sein. Hier ist die Hardware des Computers ausschlaggebend. Eventuell kann es auch ein Hinweis auf einen beginnenden Defekt (Festplatte) hinweisen. Es wäre eine Prüfung der Festplatte angeraten.

In Bezug auf Punkt 3 wäre ein optische Begutachtung (Bilder/ Photos) zur Hilfestellung besser. Von Windows selbst ist kein Prozess bekannt welcher ein Fenster mit 'cw Einstellungen' benötigt.

In Bezug auf Punkt 4 haben Sie anscheinend mit dem Cleaner zu viele Einträge gelöscht, so das die Einträge unter Start -- Programme nicht mehr vorhanden sind. Sie können prüfen ob Sie mit dem Cleaner die Einträge wieder zurückholen können. Alternativ müsste jedes fehlende Programm neu installiert werden.

Mit freundlichem Gruß
Webinar Bild

Schön, dass Ihre Frage beantwortet wurde!

Um weiterhin auf dem Laufenden zum Thema Technik und PC zu bleiben, nehmen Sie doch kostenlos teil an unseren monatlichen LIVE-Webinaren: hier klicken für Registrierungsseite. Bei diesen Online-Shows können Sie uns all Ihre Fragen rund um das Thema Computer stellen und lernen jeden Monat etwas Neues.

  1. vor über einem Monat
  2. Netzwerk & Router
  3. # 1 1
Akzeptierte Antwort Pending Moderation
Zu meinen gestrigen Fragen habe ich (PC-Laie) für mich unbefriedigende Antworten erhalten:
1. beim windows 7 Start wird im scwarzen Fenster lange nach boots
gesucht und schließlich nicht gefunden. Wie kann das umgangen werden?

In Bezug auf Punkt 1 kann das Problem daran liegen das externe Laufwerke angeschlossen sind auf denen sich Bootinformationen befinden. Als Lösung wäre zu testen beim Start des Computers alle externen Geräte (außer Tastatur, Maus, Monitor u. Strom) zu entfernen. Ebenso kann ein Laden der Default-Werte im Bios (üblicher weise F9-Taste im Bios) hilfreich sein.

was muß ich tun ????
es sind keine externe Geräte angeschlossen außer (Tastatur...)


4. Systemstart
Unter Programme und Funktionen erscheinen nicht mehr
alle Programme nach dem ich unter "wise registry cleaner" wie
beschrieben bereinigt habe. Die Programme funktionieren aber noch.

In Bezug auf Punkt 4 haben Sie anscheinend mit dem Cleaner zu viele Einträge gelöscht, so das die Einträge unter Start -- Programme nicht mehr vorhanden sind. Sie können prüfen ob Sie mit dem Cleaner die Einträge wieder zurückholen können. Alternativ müsste jedes fehlende Programm neu installiert werden.

wie kann ich mit dem Cleaner die Einträge wieder zurückholen ???
Ich finde keinen Menüpunkt "Rückgängig"
Wie gesagt, die Programme funktionieren
ancoschrieb:
Webinar Bild

Schön, dass Ihre Frage beantwortet wurde!

Um weiterhin auf dem Laufenden zum Thema Technik und PC zu bleiben, nehmen Sie doch kostenlos teil an unseren monatlichen LIVE-Webinaren: hier klicken für Registrierungsseite. Bei diesen Online-Shows können Sie uns all Ihre Fragen rund um das Thema Computer stellen und lernen jeden Monat etwas Neues.

  1. vor über einem Monat
  2. Netzwerk & Router
  3. # 1 2
Akzeptierte Antwort Pending Moderation
Hallo 'anco',

In Bezug auf Punkt 1: Haben Sie im Bios die Default-Werte geladen? Wie lange bleibt das Bild schwarz? Gibt es dabei eine Meldung am Bildschirm?
Da der Computer startet ist es anscheinend ein normales Verhalten des Computers.

In Bezug auf Punkt 4: Wenn in dem Cleaner keine Möglichkeit besteht eine Wiederherstellung durchzuführen, bleibt nur die Neuinstallation der Programme um die Einträge zurückzubekommen.

Mit freundlichem Gruß
Webinar Bild

Schön, dass Ihre Frage beantwortet wurde!

Um weiterhin auf dem Laufenden zum Thema Technik und PC zu bleiben, nehmen Sie doch kostenlos teil an unseren monatlichen LIVE-Webinaren: hier klicken für Registrierungsseite. Bei diesen Online-Shows können Sie uns all Ihre Fragen rund um das Thema Computer stellen und lernen jeden Monat etwas Neues.

  1. vor über einem Monat
  2. Netzwerk & Router
  3. # 1 3
  • Seite :
  • 1


Es gibt noch keine Antworten zu diesem Beitrag.
Sei der Erste der antwortet.