1. Josef Hambitzer
  2. Windows 7 leicht gemacht! (Martin Koch)
  3. Donnerstag, 31. Juli 2014
Ich habe seit ca. 2 Wochen 2 Fehler.

Beschreibung von 2 Fehlern
Mein PC wird normal "hochgefahren", dann dauert es aber sehr Lange
bis die Internetverbindung hergestellt ist.
(Der kleine "Bildschirm" unten rechts ist lange-mehrere Min.- mit einem Kreis belegt)

Wenn die Verbindung dann endlich steht,
ist die Virenprüfung von Avira immer noch zu.

Es sind dann ein, manchmal auch 2 Neustarts notwendig,
bis der PC bereit ist.

Zur Frage, was kann ich da machen ohne erst neu zu starten?
Antworten (1)
Akzeptierte Antwort Pending Moderation
Um den langsamen Verbindungsaufbau zu beheben, würde ich Ihnen zunächst einmal als Schnellmaßnahme den Neustart des WLAN-Routers empfehlen. Ziehen Sie einfach kurz den Stromstecker aus dem Gerät und stecken Sie ihn nach 20-30 Sekunden wieder ein. Dadurch startet die Software des Routers neu, und in der Regel sind damit solche Probleme behoben.

Wenn Avira nicht von alleine startet, klicken Sie doch einmal mit der rechten Maustaste auf das geschlossene Schirmchen und dann im Kontextmenü auf „Echtzeit-Scanner aktivieren“. Damit können Sie den Vorgang abkürzen. Falls im Menü schon ein Häkchen neben „Echtzeit-Scanner aktivieren“ angezeigt wird, ist das Programm sogar schon aktiv. Lediglich das Symbol in der Taskleiste wurde dann noch nicht aktualisiert.
Webinar Bild

Schön, dass Ihre Frage beantwortet wurde!

Um weiterhin auf dem Laufenden zum Thema Technik und PC zu bleiben, nehmen Sie doch kostenlos teil an unseren monatlichen LIVE-Webinaren: hier klicken für Registrierungsseite. Bei diesen Online-Shows können Sie uns all Ihre Fragen rund um das Thema Computer stellen und lernen jeden Monat etwas Neues.

  • Seite :
  • 1


Es gibt noch keine Antworten zu diesem Beitrag.
Sei der Erste der antwortet.