1. wpnau
  2. Linux
  3. Samstag, 30. August 2014
Wieso kann man in der aktuellen Version von Ubuntu den Adobe Flashplayer nict auf die Version 11.5 updaten. Es wird nur Update auf 11.2 angezeigt.
Antworten (0)


Es gibt noch keine Antworten zu diesem Beitrag.
Sei der Erste der antwortet.