1. klae
  2. Linux
  3. Sonntag, 31. August 2014
Hallo,
ich kann nicht unter Linux mit Canon MP230 scannen.
Benötige ich besondere Software/Treiber?
Antworten (0)


Es gibt noch keine Antworten zu diesem Beitrag.
Sei der Erste der antwortet.