1. kater46 VIP
  2. Open Office
  3. Mittwoch, 12. Mai 2021
Hallo liebe Experten,
welche Platzhalter sind bei OO-Calc Vers. 4.1.7 innerhalb einer Formel zu verwenden. Anbei meine Formel:

=WENN(UND(B35="c";C35="ba.*";);"ok";"no";)

Habe irgendwo gelesen das "Punkt" und "Stern" als Platzhalter bei OO-Calc einzufügen ist, leider funktioniert es nicht.

Wenn in B35 "c" gezeigt wird und in C35 alle Worte mit "ba" am Anfang angezeigt werden, soll "ok" angezeigt werden.
Antworten (1)
Akzeptierte Antwort Pending Moderation
Lieber User,
siehe: https://www.club.computerwissen.de/qa/101492-welche-platzhalter-sind-bei-openoffice-calc-vers-4-1-7-innerhalb-einer-formel-zu-verwenden

Bitte Fragen nicht doppelt stellen.

Herzliche Grüße
Josef Schreiner
Webinar Bild

Schön, dass Ihre Frage beantwortet wurde!

Um weiterhin auf dem Laufenden zum Thema Technik und PC zu bleiben, nehmen Sie doch kostenlos teil an unseren monatlichen LIVE-Webinaren: hier klicken für Registrierungsseite. Bei diesen Online-Shows können Sie uns all Ihre Fragen rund um das Thema Computer stellen und lernen jeden Monat etwas Neues.

  1. vor über einem Monat
  2. Open Office
  3. # 1 1
  • Seite :
  • 1


Es gibt noch keine Antworten zu diesem Beitrag.
Sei der Erste der antwortet.